Buenas:

Sin animo de ofender, pero tengo la respuesta! Atentos

ARVE Error: id and provider shortcodes attributes are mandatory for old shortcodes. It is recommended to switch to new shortcodes that need only url

jaja, es cojonudo :mrgreen:

    1 comentario

  1. psystyle 9 mayo 2009 a las 7:54 Responder

    yeah! muy buen salto XD

Dejar un comentario

Dejar una respuesta a Cancelar respuesta